加入收藏
 

分享通達信OBV量能成交量指標 通達信副圖指標 源碼 貼圖 不加密

2019-06-18 10:50:18推薦星級:下載統計()
奇愛股票網提供分享通達信OBV量能成交量指標 通達信副圖指標 源碼 貼圖 不加密下載,更多精品通達信 大智慧 同花順 飛狐股票公式 常用股票軟件下載請登錄www.qfiwst.tw下載!
0
返回首頁下載特效 需要: 積分

分享通達信OBV量能成交量指標 通達信副圖指標 源碼 貼圖 不加密說明

分享通達信OBV量能成交量指標 通達信副圖指標 源碼 貼圖 不加密

量能柱中出現黃色時可以賣進,黃色消失賣出。OBV的運行是以N字的形式,出現黃色就是突破前高,OBV的運用可以**,平時多用用OBV其實比VOL來的更直觀。

TOTAL:=IF(PERIOD=1,5,IF(PERIOD=2,15,IF(PERIOD=3,30,IF(PERIOD=4,60,IF(PERIOD=5,240,1)))));
MTIME:=MOD(FROMOPEN,TOTAL);
CTIME:=IF(MTIME<0.5,TOTAL,MTIME);
VVOL:IF(CURRBARSCOUNT=1,VOL*TOTAL/CTIME,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 && (SETCODE=0 || SETCODE=1),VVOL,0,-1,-1),COLOR00C0C0;
VOLUME:VOL,VOLSTICK;
MAVOL5:MA(VOLUME,5),COLORWHITE;
MAVOL10:MA(VOLUME,10);
VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV1:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
OBV2:=EMA(OBV1,3)-MA(OBV1,9);
OBV3:=EMA(IF(OBV2>0,OBV2,0),3);
MAC3:=MA(C,3);
STICKLINE(OBV3>REF(OBV3,1) AND MAC3>REF(MAC3,1),0,VOLUME,0.02,0),COLORYELLOW;

分享通達信OBV量能成交量指標 通達信副圖指標 源碼 貼圖 不加密

分享通達信OBV量能成交量指標 通達信副圖指標 源碼 貼圖 不加密

推薦下載

贊助商廣告

广东福利彩票36选7