加入收藏
 

莊散的關系 通達信副圖指標 源碼 貼圖

2019-06-18 10:46:09推薦星級:下載統計()
奇愛股票網提供莊散的關系 通達信副圖指標 源碼 貼圖下載,更多精品通達信 大智慧 同花順 飛狐股票公式 常用股票軟件下載請登錄www.qfiwst.tw下載!
0
返回首頁下載特效 需要: 積分

莊散的關系 通達信副圖指標 源碼 貼圖說明

莊散的關系 通達信副圖指標 源碼 貼圖

以前炒股,有個老師跟我說,跟著莊做才掙錢,后來我就找指標啊,各種找,后來找到一個,經過使用,還在用的一個顯示莊散關系的指標,但是我其實就是看趨勢 ,比較傻瓜的莊線上穿散線就買,相反賣,源碼分享給大家,不是原創,在這謝謝原創老師,大家要是還有好用法就回帖提出來啦。


M:=55;N:=21;

VAR2:=REF(LOW,1);


VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);


VAR5:=LLV(LOW,30);
VAR6:=HHV(VAR4,30);
VAR7:=IF(MA(CLOSE,58),1,0);

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
莊現身:STICKLINE(VAR9>-120,0,VAR9,3,1),COLORRED;
VAR1:=REF((L+O+C+H)/4,1);
VAR12:=SMA(ABS(VAR1-H),13,1)/SMA(MAX(VAR1-H,0),10,1);
VAR13:=EMA(VAR12,10);
VAR14:=HHV(H,30);
VAR15:=EMA(IF(H>=VAR14,VAR13,0),3);
莊撤退:IF(VAR15<REF(VAR15,1),VAR15,0),COLOR00FF00,NODRAW;
STICKLINE(VAR15<REF(VAR15,1),0,-VAR15,3,1 ),COLOR00FF00;
散戶: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORFFFF00,LINETHICK1;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
莊家:EMA(J,5),COLORFF00FF,LINETHICK1;

莊散的關系 通達信副圖指標 源碼 貼圖

莊散的關系 通達信副圖指標 源碼 貼圖

莊散的關系 通達信副圖指標 源碼 貼圖

推薦下載

贊助商廣告

广东福利彩票36选7