加入收藏
 

通達信副圖源碼 賺了就跑 貼圖

2017-12-28 11:30:48推薦星級:下載統計()
奇愛股票網提供通達信副圖源碼 賺了就跑 貼圖下載,更多精品通達信 大智慧 同花順 飛狐股票公式 常用股票軟件下載請登錄www.qfiwst.tw下載!
0
返回首頁下載特效 需要: 積分

通達信副圖源碼 賺了就跑 貼圖說明

 有未來函數 呵呵 尾盤進成功率還是蠻高的

VAR11AA:=EMA(CLOSE,30)-EMA(CLOSE,17);
VAR12AA:=EMA(VAR11AA,5);
九:=TROUGHBARS(3,10,1)<1 AND CROSS(VAR11AA,VAR12AA);
DRAWICON(九>0,8,1 );
DRAWTEXT(九,99,'九'),COLOR000000;
VAR2A:=(EMA(CLOSE,26)-EMA(CLOSE,52))/MA(CLOSE,60)*100;
VAR3A:=EMA(VAR2A,18);
VAR4A:=VAR2A<-1;
VAR5A:=VAR4A AND CROSS(VAR2A,VAR3A);
追2:=VAR5A;
追漲C:=IF(追2>0,0.8,0),STICK,COLORYELLOW,LINETHICK4 ;
XX:=EMA(CLOSE,30)-EMA(CLOSE,17);
YY:=EMA(XX,13);{www.qfiwst.tw}
短針2:=TROUGHBARS(3,5,1)<1 AND XX<YY;
陰:=IF(短針2>0,0.4,0),STICK,COLORF0F000,LINETHICK4;
DRAWICON(陰>0,8,1 );
DRAWTEXT(陰,85,'陰'),COLOR000000;
N1:=30;N2:=17;N3:=5;N4:=6;
VAR1X:=EMA(CLOSE,N1)-EMA(CLOSE,N2);
VAR2X:=EMA(VAR1X,N3);
劍:=CROSS(VAR1X,VAR2X) AND TROUGHBARS(3,7,1)<1;
DRAWICON(劍>0,8,1 );
DRAWTEXT(劍,73,'劍'),COLOR000000;
陰劍: 九 OR 劍 OR 陰;

推薦下載

贊助商廣告

广东福利彩票36选7