加入收藏
 

大智慧L2公式

大智慧股票池

通達信公式

飛狐股票公式

同花順公式

常用股票軟件

公式教程答疑

金鉆指標

Tag標簽

贊助商廣告

  • 上穿10,20,30日線的選股公式
    編寫要求: 5日線在兩天內上穿10,20,30日線的選股公式。 COUNT(EXIST(CROSS(MA(C,5),MA(C,10)),2)&&EXIST(CROSS(MA(C,5),MA(C,20)),2)&&EXIST(CROSS(MA(C,5),MA(C,30)),2),2);
    更新時間:2019-07-04 09:10:06
    去下載嘍4星級0次
  • 從今天的漲停價位置向左劃線的公式
    編寫要求: 從今天的漲停價位置向左劃線的公式。 CONST(IF(C>=ZTPRICE(REF(C,1),0.1),C,DRAWNULL)),COLORRED;
    更新時間:2019-07-04 09:09:37
    去下載嘍4星級0次
  • 量能比昨天放大的選股公式
    編寫要求: 昨天收盤價是近20個交易日的最低價,今天開盤價比昨天最低價要低,今天收盤價比昨天最高價要高,同時量能比昨天放大的選股公式。 選股:REF(C,1)=LLV(C,20) AND O<REF(L,1) AND C>REF(H,1) AND V>REF(V,...
    更新時間:2019-07-04 09:09:18
    去下載嘍4星級0次
  • 陽線成交量一天比一天大的選股公式
    編寫要求: 陽線成交量一天比一天大連續4天的選股公式。 XG:EVERY(C>O AND V>REF(V,1),4);
    更新時間:2019-07-04 09:09:00
    去下載嘍4星級0次
  • 漲停緊跟一個漲幅大于5%的選股公式
    編寫要求: 7日內出現一個漲停板后緊跟漲幅大于5%K線組合選股公式。 N:=7;{可調} COUNT(REF(C/REF(C,1)>1.095 AND C=H,1) AND C/REF(C,1)>1.05,N)=1;
    更新時間:2019-07-04 09:05:35
    去下載嘍4星級0次
  • 五日上翹第一陽選股公式
    編寫要求:五日均線上翹后的第一根陽線,成交量放大,MACD在0軸之上的選股公式。奇愛股網解答:AA:MACD.DIF>0 AND CROSS(C>MA(C,5),0.5) AND C>REF(C,1) AND V>REF(V,1)*2;
    更新時間:2017-02-23 13:23:03
    去下載嘍3星級0次
  • 昨日收陰今日高開的選股公式
    編寫要求:1、昨天收陰線;2、今日高開且開盤價大于昨天的開盤價;3、量比大于1.5% ;4、公式用于集合競價選股奇愛股網解答:REF(C,1)<REF(C,2) AND O>REF(O,1) AND DYNAINFO(17)>1.5;
    更新時間:2017-02-23 13:23:02
    去下載嘍3星級0次
  • 開盤價低于昨日收盤價選股公式
    編寫要求:今日開盤價低于昨日收盤價(陽線)或昨日開盤價(陰線)2%以上選股公式。奇愛股網解答:O1:=REF(O,1);C1:=REF(C,1);100*(MAX(C1,O1)-O)/C1>2;
    更新時間:2017-02-23 13:23:01
    去下載嘍3星級0次
  • 前三天震蕩幅度小于1.5%公式
    編寫要求:前三天震蕩幅度小于1.5%,不僅每天小于1.5%,整個三天也都在這個震蕩幅度的箱體內。奇愛股網解答:TD:=3;{天數,可以設定}ZFZ:=1.5;{振幅值,可以設定}C2:=REF(C,2);H1:=REF(H,1);L1:=REF(L,1);ZF:...
    更新時間:2017-02-23 13:23:00
    去下載嘍3星級0次
  • 今天比昨天高0.01公式
    編寫要求:今天的A比昨天的A高0.01公式。奇愛股網解答:A>REF(A,1)+0.01;
    更新時間:2017-02-23 13:22:59
    去下載嘍3星級0次
  • 收盤價和成交量都大于昨天的選股公式
    編寫要求:收盤價和成交量都大于昨天的選股公式。奇愛股網解答:XG: C>REF(C,1) AND V >REF(V,1);
    更新時間:2017-02-23 13:22:58
    去下載嘍3星級0次
  • 一年內中連續3天漲停的選股公式
    編寫要求:一年內中連續3天漲停的選股公式。奇愛股網解答:A1:=C>=ZTPRICE(REF(C,1),0.1);XG:REF(A1,2)=1 AND REF(A1,1)=1 AND H>=ZTPRICE(REF(C,1),0.1);
    更新時間:2017-02-23 13:22:57
    去下載嘍3星級0次
  • macd死叉后四天之內又金叉的選股公式
    編寫要求:macd死叉后四天之內又金叉的選股公式。奇愛股網解答:A1:=CROSS(MACD.DIF,MACD.DEA);A2:=CROSS(MACD.DEA,MACD.DIF);XG:A1 AND REF(A2,3);
    更新時間:2017-02-23 13:22:55
    去下載嘍3星級0次
  • 5日均量即將金叉10日均量公式
    編寫要求:5日均量即將金叉10日均量公式。奇愛股網解答:MV5:=MA(V,5);MV10:=MA(V,10);MV5>REF(MV5,1) AND (MV10/MV5-1)*100<2;
    更新時間:2017-02-23 13:22:54
    去下載嘍3星級0次
  • 百日最小成交量公式
    編寫要求:百日內最小成交量公式。奇愛股網解答:XG:LLV(V,100);
    更新時間:2017-02-23 13:22:53
    去下載嘍3星級0次
15/頁 共有559條|<<123456>>|
广东福利彩票36选7