加入收藏
 

大智慧指標公式 超短買入

2016-03-22 15:26:17推薦星級:下載統計()
奇愛股票網提供大智慧指標公式 超短買入下載,更多精品通達信 大智慧 同花順 飛狐股票公式 常用股票軟件下載請登錄www.qfiwst.tw下載!
9
返回首頁下載特效 需要: 積分

大智慧指標公式 超短買入說明

 VAR1:=(2*CLOSE+OPEN)/3;
VAR2:=(CLOSE-MA(CLOSE,2))/MA(CLOSE,2)*100;
VAR3:=(EMA(VAR2,1)+EMA(VAR2,3)+EMA(VAR2,6))/2;
A1: EMA(VAR3,2);
A2: EMA(A1,2);
A3: EMA(A2,2);
強弱: 0, CIRCLEDOT;
超短買入: IF(CROSS(A1,A3),-1,-5);
超短賣出: IF(CROSS(A3,A1),1,5);
最佳買入: ZIG(3,10)>REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)
<REF(ZIG(3,10),2),COLORRED,LINETHICK2;
DRAWTEXT(最佳買入=1,1.5,'入!'),COLORRED;
VAR4:=PEAKBARS(3,15,1)<10;
VAR5:=IF(VAR4=1,2,0);
頂:= IF(VAR5=2,2,0);
中線賣出:IF(頂>REF(頂,1),1,0),COLORYELLOW,LINETHICK2;
DRAWTEXT(中線賣出=1,1.5,'出!'),COLORYELLOW;

推薦下載

贊助商廣告

广东福利彩票36选7