加入收藏
 

獨孤求牛德勝門 通達信/同花順/交易師副圖/選股通用指標 源碼 貼圖 無未來 無偏移介紹

2019-02-18 08:39:41推薦星級:下載統計()
奇愛股票網提供獨孤求牛德勝門 通達信/同花順/交易師副圖/選股通用指標 源碼 貼圖 無未來 無偏移介紹下載,更多精品通達信 大智慧 同花順 飛狐股票公式 常用股票軟件下載請登錄www.qfiwst.tw下載!
0
返回首頁下載特效 需要: 積分

獨孤求牛德勝門 通達信/同花順/交易師副圖/選股通用指標 源碼 貼圖 無未來 無偏移介紹說明

 獨孤求牛德勝門 通達信/同花順/交易師副圖/選股通用指標 源碼 貼圖 無未來 無偏移介紹

TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
LC:=REF(CLOSE,1);
RSI5:=((SMA(MAX((CLOSE-LC),0),7,1) / SMA(ABS((CLOSE - LC)),7,1)) * 100);
TR1:=SUM(MAX(MAX((HIGH-LOW),ABS((HIGH-REF(CLOSE,1)))),ABS((LOW-REF(CLOSE,1)))),10);
HD:=(HIGH-REF(HIGH,1));
LD:=(REF(LOW,1)-LOW);
DMP:=SUM(IF(((HD>0) AND (HD>LD)),HD,0),10);
DMM:=SUM(IF(((LD>0) AND (LD>HD)),LD,0),10);
PDI:=((DMP*100)/TR1);
MDI:=((DMM*100)/TR1);
ADX:=MA(((ABS((MDI-PDI))/(MDI+PDI))*100),5);
AV:=(RSI5+ADX);
DXR:=(((ADX+REF(ADX,5))/2) + RSI5);
WR10:=((100*(HHV(HIGH,10)-CLOSE))/(HHV(HIGH,10)-LLV(LOW,10)));
NEWVOL:=(RSI5-WR10);
VXR1:=(AV+NEWVOL);
VXR2:=CLOSE*1.236<MA(CLOSE,60);
XG:CCI<=-100 AND FILTERX(CROSS(VXR1,0),5) AND VXR2 AND CROSS(RSI5,12);

獨孤求牛德勝門 通達信/同花順/交易師副圖/選股通用指標 源碼 貼圖 無未來 無偏移介紹

獨孤求牛德勝門 通達信/同花順/交易師副圖/選股通用指標 源碼 貼圖 無未來 無偏移介紹

獨孤求牛德勝門 通達信/同花順/交易師副圖/選股通用指標 源碼 貼圖 無未來 無偏移介紹

獨孤求牛德勝門 通達信/同花順/交易師副圖/選股通用指標 源碼 貼圖 無未來 無偏移介紹

推薦下載

贊助商廣告

广东福利彩票36选7