加入收藏
 

同花順黃金底指標公式 源碼

2018-01-05 10:53:58推薦星級:下載統計()
奇愛股票網提供同花順黃金底指標公式 源碼下載,更多精品通達信 大智慧 同花順 飛狐股票公式 常用股票軟件下載請登錄www.qfiwst.tw下載!
0
返回首頁下載特效 需要: 積分

同花順黃金底指標公式 源碼說明

做多做空,顏色區分,紅色持股,藍色做空,把握方向

RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
長多:SMA(RSV1,5,1),colorred,LINETHICK1;
長空:SMA(長多,10,1),colorlicyan,LINETHICK1;
DRAWBAND(長多,RGB(255,0,0),長空,RGB(13,137,137));
STICKLINE(長多<=長空 AND 長多<10,長多,長空,2,0),colorlicyan;
STICKLINE(長多<=長空 AND 長多<10,長多,長空,0.2,0),colorred;
VARF:=TROUGHBARS(3,15,1)<4;
VAR11:=IF(VARF=1,50,0);//www.qfiwst.tw
STICKLINE(FILTER(VARF=1,10),70,60,10,0),coloryellow;
DRAWICON(FILTER(VARF=1,3),70,1);
DRAWTEXT(FILTER(VARF=1,3),75,'黃金底'),coloryellow;

推薦下載

贊助商廣告

广东福利彩票36选7